I suggest you ...

Set Webmail to use Plesk PHP Interpreter Options

It would be nice to be able to use the various Plesk PHP versions to run our webmail services. Especially PHP 7.1

6 votes
Sign in
(thinking…)
Password icon
Signed in as (Sign out)

We’ll send you updates on this idea

G J Piper shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

3 comments

Sign in
(thinking…)
Password icon
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base