I suggest you ...

Change default notification setting for task 'secur-check'

I suggest to change the default notification setting for cron task '/opt/psa/libexec/modules/watchdog/cp/secur-check' because now it is set to "Every time" but is useless to get the following output at every run:

[2017-10-30 01:00:01] DEBUG [util_exec] [59f66b81b1574] Starting: rsecurcheck security_2017-10-30 schedule, stdin:
[2017-10-30 01:00:01] DEBUG [util_exec] [59f66b81b1574] Finished in 0.04883s, Error code: TRUE, stdout: , stderr:

4 votes
Sign in
(thinking…)
Sign in with: Facebook Google
Signed in as (Sign out)

We’ll send you updates on this idea

Marco Marsala shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

1 comment

Sign in
(thinking…)
Sign in with: Facebook Google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base