Skip to content

Juliano Dias

My feedback

4 results found

  1. 46 votes

    We're glad you're here

    Please sign in to leave feedback

    Signed in as (Sign out)

    We’ll send you updates on this idea

    How important is this to you?

    We're glad you're here

    Please sign in to leave feedback

    Signed in as (Sign out)
    Juliano Dias supported this idea  · 
  2. 6 votes

    We're glad you're here

    Please sign in to leave feedback

    Signed in as (Sign out)

    We’ll send you updates on this idea

    How important is this to you?

    We're glad you're here

    Please sign in to leave feedback

    Signed in as (Sign out)
    An error occurred while saving the comment
    Juliano Dias commented  · 

    Please change title to "Enable Themes and Plugins version validation in Wordpress Toolkit" to make it more clearer for user to vote.
    Thanks

    An error occurred while saving the comment
    Juliano Dias commented  · 

    A second way to do this would be to create a new "Version Validated Set" set type, which would only allow themes and plugins containing the version information supported for validation.

    Juliano Dias shared this idea  · 
  3. 444 votes

    We're glad you're here

    Please sign in to leave feedback

    Signed in as (Sign out)

    We’ll send you updates on this idea

    How important is this to you?

    We're glad you're here

    Please sign in to leave feedback

    Signed in as (Sign out)
    Juliano Dias supported this idea  · 
  4. 536 votes

    We're glad you're here

    Please sign in to leave feedback

    Signed in as (Sign out)

    We’ll send you updates on this idea

    How important is this to you?

    We're glad you're here

    Please sign in to leave feedback

    Signed in as (Sign out)
    Juliano Dias supported this idea  · 

Feedback and Knowledge Base